热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

expma线上的第一个涨停的选股公式

放大字体  缩小字体 发布日期:2021-04-07  浏览次数:2

expma 250线上的第一个涨停并且是ma 120线上的第一个涨停的选股公式。

A1:=C/REF(C,1)>=1.096 AND C=H AND H>L;
B1:=COUNT(A1,BARSLAST(CROSS(C,EMA(C,120)))+1)=1;
B2:=COUNT(A1,BARSLAST(CROSS(C,EMA(C,250)))+1)=1;
XG:B1 AND B2 AND A1 AND C>EMA(C,250) AND C>EMA(C,120);


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行