热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

股价回踩20日均线不破公式

放大字体  缩小字体 发布日期:2021-04-07  浏览次数:2

股价回踩20日均线不破公式。

JJ:=MA(C,20);
KK:=EVERY(JJ>REF(JJ,1),5);
LL:=REF(C<O) AND REF(L<JJ,1) AND REF(C>JJ,1);
HH:=C>O AND C>JJ AND L<JJ;
KK AND LL AND HH;


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行