热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

大智慧操作线指标公式

放大字体  缩小字体 发布日期:2021-03-05  浏览次数:12

VAR1:=HHV(HIGH,25);
VAR2:=LLV(LOW,25);
阻力线:EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,20),COLORF0F000,LINETHICK2;
突破线:= EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);
操作线:突破线,COLORRED, LINETHICK2;


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行