热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

大智慧火眼金睛优化选股指标公式

放大字体  缩小字体 发布日期:2021-03-05  浏览次数:14

A:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
Q:=A*1.03;
JC1:=CROSS(MA(C,10),MA(C,5)) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30)
AND MA(C,10)>MA(C,60) AND MA(C,10)>MA(C,120) AND C>O;
XG:Q>20 AND REF(Q,1)<20 AND JC1;


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行