热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

大智慧牛熊生死线MA主图指标公式

放大字体  缩小字体 发布日期:2021-03-05  浏览次数:21

P1:=5;
P2:=13;
P3:=34;
P4:=26;
P5:=156;
P6:=250;
P7:=55;
P8:=321;
MA1:MA(CLOSE,P1);
MA2:MA(CLOSE,P2);
MA3:MA(CLOSE,P3);
MA4:MA(CLOSE,P4);
MA5:MA(CLOSE,P5);
MA6:MA(CLOSE,P6);
MA7:MA(CLOSE,P7),linethick3,COLORRED;
MA8:MA(CLOSE,P8);
生死线:EMA(CLOSE,17),COLORMAGENTA,LINETHICK3;
DRAWTEXTREL(0,0,'评级:'+extrastring('评级')),colorffff00;
DRAWTEXTABS(1,12,'所属板块:'+BKNAME),coloryellow;


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行