热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

同花顺双向涨停选股指标公式

放大字体  缩小字体 发布日期:2021-03-02  浏览次数:7

前炮:=(C-REF(C,1))*100/REF(C,1)>5;
后炮:=(C-REF(C,1))*100/REF(C,1)>5;
调整天数:=BARSLAST(前炮)<10;
不破前炮开盘:=LLV(C,BARSLAST(前炮))>=REF(O,BARSLAST(前炮));
小实体:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<=5;
回调:=调整天数 AND 不破前炮开盘 AND 小实体;
选股:后炮 AND REF(回调,1);


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行