热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

大智慧MACD即将双金叉选股指标公式

放大字体  缩小字体 发布日期:2021-03-02  浏览次数:20

JB:=DYNAINFO(8)>0;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
DIFFN:=SUM(DIFF,0);
DEAN:=SUM(DEA,0);
A1:=COUNT(CROSS(K,D) AND D>REF(D,1),1)>0;
A2:=COUNT(CROSS(DIFF,DEA),1)>0;
A3:=DEAN-DIFFN;
BB:=DYNAINFO(17)>1.2;
A1 AND A2 AND A3<0.2 AND BB AND JB>0;


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行