热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

大智慧价量潮三金叉选股指标公式

放大字体  缩小字体 发布日期:2021-03-01  浏览次数:4

A1:=MA(C,5);
A2:=MA(C,10);
A3:=MA(C,30);
A4:=MA(C,120);
B1:=MA(V,5);
B2:=MA(V,120);
C1:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
C2:=SUM(IF(CLOSE=REF(CLOSE,1),0,C1),0);
C3:=MA(C2,100);
COUNT(A1>A4 AND A3>A4 AND B1>B2 AND C2>C3 ,1)=1 AND CROSS(C,A1);


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行