热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

通达信一剑震江湖选股指标公式

放大字体  缩小字体 发布日期:2021-03-01  浏览次数:9

VAR1:=EMA(EMA(CLOSE,9),9);
PP:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
A10:=CROSS(PP,0);
一剑震江湖:A10=1 AND CROSS(MACD.DIF,MACD.DEA);


 
关键词: 通达信公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 
 
推荐股票知识
点击排行