当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐笑傲股林指标公式

放大字体  缩小字体 发布日期:2020-11-30  浏览次数:214

BIAS1:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*100;
BIAS2:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
BIAS3:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
BBB:=(BIAS1+BIAS2+BIAS3)/3;
风云: WINNER(AMOUNT/vol/100)*100;
琼顶: (100-ABS(BBB));
活筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,1), linethick1,colorred;
探底: ABS((COST(50)-CLOSE)/CLOSE*100);
Var1:=1/WINNER(CLOSE);
底部:IF(Var1>100 AND ABS((COST(50)-CLOSE)/CLOSE*100)>琼顶,100,0), COLORSTICK,colorred;
大底:IF(REF(底部,1)>0 AND 底部=0,100,0),STICK, colorred;
趋强: 25, POINTDOT;
强势: 75, POINTDOT;
中位线: 50,POINTDOT;


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行