当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐追马骑牛指标公式

放大字体  缩小字体 发布日期:2020-11-30  浏览次数:227

年线:=EMA(C,250);
追涨:EMA(C,3),COLORGREEN;
大行情:年线-(追涨-年线),Colorff80ff;
压力:=MA(LLV(C,9)*1.1,14);
支撑:=MA(HHV(C,26)*0.9,14);
多空线:=(压力+支撑)/2;
神马: (压力+支撑)/2,COLORBLUE;
神牛:MA(LLV(C,9)*1.1,14),color0099ff;


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行