当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐狂龙探底指标公式

放大字体  缩小字体 发布日期:2020-11-30  浏览次数:223

L2:=MA(CLOSE,3);
L3:=MA(CLOSE,60);
L4:=MA(CLOSE,120);
L5:=MA(CLOSE,40);
VAR1:=SUM(WINNER(CLOSE)*100,10)/10-(SUM(WINNER(CLOSE)*100,10)/20+10);
绿岛:STICKLINE(VAR1>0,0,VAR1,10,0),colorFF00;
海水:STICKLINE(VAR1<0,0,VAR1,10,0),colorFF0000;
狂龙出海:IF(CROSS(L2,L3) AND CLOSE<L4,15,0);
DRAWICON(狂龙出海,15,1);
VAR2:=CLOSE/L5*100<78;
VAR3:=CLOSE/L3*100<74;
VAR4:=HIGH>LOW*1.051;
VAR5:=VAR4 AND COUNT(VAR4,5)>1;
VAR6:=CLOSE/HHV(HIGH,BARSCOUNT(CLOSE>0))*100;
狂龙探底:IF((REF(CLOSE,13)-CLOSE)/REF(CLOSE,13)*100*VAR3>15 AND SUM(VOL/CAPITAL,13)*100<18 AND VOL/CAPITAL*100<2.5 AND (REF(CLOSE,1)-CLOSE)/REF(CLOSE,1)*100<8 AND VAR6<=50 AND VAR5 AND (VAR2 OR VAR3),-15,0);
DRAWICON(FILTER(狂龙探底,6),-15,1);
DRAWTEXT(FILTER(狂龙探底,6),-13,'狂龙探底');


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行