当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐火眼金星指标公式

放大字体  缩小字体 发布日期:2020-11-30  浏览次数:207

Var1:=REF(CLOSE,1);
Var2:=SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100;
Var3:=SMA(MAX(CLOSE-Var1,0),13,1)/SMA(ABS(CLOSE-Var1),13,1)*100;
Var4:=SMA(MAX(Var1-CLOSE,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100;
Var5:=SMA(MAX(Var1-CLOSE,0),13,1)/SMA(ABS(CLOSE-Var1),13,1)*100;
Var6:=BARSCOUNT(CLOSE);
火眼金星: Var2<25 AND Var3<30 AND Var6>35, COLORSTICK;
0-ABS(Var4<25 AND Var5<30 AND Var6>35), COLORSTICK;


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行