当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐资金比战法指标公式

放大字体  缩小字体 发布日期:2020-11-16  浏览次数:42

N:=5;
K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
DT:=VOL*K1/(K1+K2);
KT:=VOL-DT;
MJ:=SUM(DT*C,N);
MEJ:=SUM(KT*C,N);
资金比:(MJ-MEJ)/(MJ+MEJ),LINETHICK2,COLORMAGENTA;


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行