当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐筹码集中警戒线指标公式

放大字体  缩小字体 发布日期:2020-10-07  浏览次数:27

庄筹:=WINNER(CLOSE)*100,COLORRED, linethick2;
筹码集中度:EMA(庄筹,20),COLORRED, linethick1;
筹码集中警戒线:EMA(筹码集中度,5),COLORyellow, linethick1;
筹码集中生命线:EMA(筹码集中警戒线,5),COLORblue, linethick1;
STICKLINE(筹码集中度>筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORred;
STICKLINE(筹码集中度<筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORgreen;
STICKLINE(筹码集中警戒线>筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORff00ff;
STICKLINE(筹码集中警戒线<筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORffff00;
A:=CROSS(筹码集中度,筹码集中警戒线);
B:=CROSS(筹码集中警戒线,筹码集中度);
DRAWICON(A,筹码集中度-0.1,10);
DRAWICON(B,筹码集中度+0.1,12);


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行