当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐相对动量指数指标公式

放大字体  缩小字体 发布日期:2020-10-07  浏览次数:27

INPUT:N(14,1,100);
LC := REF(C,4);
RMI:SMA(MAX(C-LC,0),7,1)/SMA(ABS(C-LC),7,1)*100,ColorFF00FF,LINETHICK2;
MA1:SMA(RMI,N,1),Color009C00,LINETHICK2;
QS: HHV(MA(RMI,N),13),Color00ADFF,LINETHICK1;
RS:llV(MA(RMI,N),13),ColorFF8000,LINETHICK1;
PARTLINE(RMI>QS,RMI),Color0000CC,LINETHICK2;
PARTLINE(RMI<MA1,RMI),Color00FFFF,LINETHICK2;
安全:20,LINEDOT,COLORGREEN;
分界:35,LINEDOT,COLORGRAY;
强区:65,LINEDOT,COLORMAGENTA;
高位:80,CIRCLEDOT,COLOR0033FF;


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行