当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐机构买点指标公式

放大字体  缩小字体 发布日期:2020-10-07  浏览次数:27

VAR1:=3;
VAR2:=((3 * SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1),3,1)));
启动在即:IF(CROSS(VAR2,VAR1),0,-50);
秘密买点:IF((VAR2 <= 3),-10,-50);
补仓:IF((VAR2 < 5),-20,-50);
机构:VAR2;


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行