当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐成本均线强度指标公式

放大字体  缩小字体 发布日期:2020-09-26  浏览次数:30

N:=4;
N1:=5;
N2:=13;
N3:=34;
Var1:=AMOUNT/(100*VOL);
Var2:=MA(Var1,N1);
Var3:=MA(Var1,N2);
Var4:=MA(Var1,N3);
Var5:=DMA(CLOSE,VOL/CAPITAL);
CYR5: 100*(Var2-REF(Var2,N))/REF(Var2,N);
CYR13: 100*(Var3-REF(Var3,N))/REF(Var3,N);
CYR34: 100*(Var4-REF(Var4,N))/REF(Var4,N);
CYR无穷: 100*(Var5-REF(Var5,N))/REF(Var5,1);


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行