当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐光棍翻脸指标公式

放大字体  缩小字体 发布日期:2020-09-26  浏览次数:27

var6:=(2*C+H+L)/4;
var8:=LLV(LOW,34);
varA:=HHV(HIGH,34);
防线B:=EMA((var6-var8)/(varA-var8)*100,8);
B1:=EMA(防线B,5);
频约娇媚:STICKLINE(防线B>0 AND 防线B-B1>=0,79,80,6,0),COLOR00FF00;
连得龙子:STICKLINE(防线B>0 AND 防线B-B1<0,79,80,6,1),COLORRED;
只赚不赔:STICKLINE(防线B>0 AND 防线B-B1>=0,19,20,6,0),COLOR00FF00;
STICKLINE(防线B>0 AND 防线B-B1>=0,49,50,6,0);
STICKLINE(防线B>0 AND 防线B-B1<0,49,50,6,1),COLORRED;
吃么香香:STICKLINE(防线B>0 AND 防线B-B1<0,19,20,6,1),COLORRED;
一进一出:STICKLINE(防线B-B1>0,防线B,B1,8,1);
妙趣横生:STICKLINE(防线B-B1<0,防线B,B1,8,1),COLORRED;


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行