当前位置: 首页 » 股票知识 » 股票入门基础知识 » 正文

飞狐涨势确立选股指标公式

放大字体  缩小字体 发布日期:2020-09-26  浏览次数:25

N1:=3;
n3:=5;
Var1:=C/MA(C,3)>=1.05 AND C=HHV(C,3) AND MA(VOL,2)/MA(VOL,40)>=3 AND MA(VOL,2)=HHV(MA(VOL,2),3) AND VOL>REF(VOL,1) AND C>REF(C,1);
Var2:=REF(C,1);
Var3:=SMA(MAX(C-Var2,0),5,1)/SMA(ABS(C-Var2),5,1)*100;
Var4:=COUNT(Var3<25,20)>=1;
Var5:=(H-L)/H*100+(C-Var2)/Var2*100;
Var6:=EMA(MA(Var5,N1),6);
Var7:=Var6>LLV(Var6,6)*1.02 AND REF(Var6,1)<REF(LLV(Var6,6),1)*1.02 AND LLV(Var6,N1)=LLV(Var6,6);
Var8:=LLV(L,6)=LLV(LOW,N1) AND LLV(LOW,6)<HHV(L,N1)*(100-N3)/100;
Var9:=H>L*1.033;
Var8>0 AND Var9;


 
关键词: 飞狐公式
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行