标王 热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

强势上涨后横盘整理的选股公式

放大字体  缩小字体 发布日期:2020-04-21  浏览次数:53

股票公式编写要求:

连续三日上涨涨幅加起来大于15个点然后股价开始小阴小阳或十字星横盘整理2到5天整理时候股价不能跌破20日线也不能跌破连续三日上涨最后一天的开盘价;股价小于30元流通盘小于15亿的选股公式。

股票公式编写结果:

XYXY:=ABS(C-REF(C,1))/REF(C,1)<=0.1;
ZF:=(C-REF(C,3))/REF(C,3)*100;
XG:REF(SUM(ZF,3)>15,2) AND XYXY AND REF(C>MA(C,20) AND C>REF(O,1),1) AND C>MA(C,20) AND C>REF(O,2) AND C<30 AND CAPITAL<=15000000;

 
关键词: 股票公式教程
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行