标王 热搜: 股票怎么玩  股票入门基础知识  股市在线查询  股票大盘分析  股票行情 
 
当前位置: 首页 » 股票知识 » 股票怎么玩 » 正文

T字的选股公式

放大字体  缩小字体 发布日期:2020-04-21  浏览次数:40

股票公式编写要求:

第一天实体涨停实体有8%以上或者开盘在1%到3%之间开盘;第二天开盘6%以上振幅超过6%收涨停的选股公式。

股票公式编写结果:

VAR1:=C=ZTPRICE(REF(C,1),0.1) AND BETWEEN((O/REF(C,1)-1)*100,1,3);
VAR2:=(O/REF(C,1)-1)*100>6 AND (H-L)/REF(C,1)*100>6 AND C=ZTPRICE(REF(C,1),0.1);
XG:REF(VAR1,1) AND VAR2;

 
关键词: 股票公式教程
 
[ 股票知识搜索 ]  [ 加入收藏 ]  [ 告诉好友 ]  [ 打印本文 ]  [ 违规举报 ]  [ 关闭窗口 ]

 

 
推荐股票知识
点击排行